Möglicherweise stellen Sie Inkonsistenzen in den Inhalten einiger Artikel fest. Wir möchten uns für etwaige Umstände während der Aktualisierung der Seite entschuldigen.
cross icon
Fehler: 'Allgemeiner Fehler beim Dateivorgang' während des Versuchs, die netzwerkbasierte Aufzeichnungsdatei (NBR) wiederzugeben
list-menuFeedback?

 

PROBLEM
Beim Versuch, netzwerkbasierte Aufzeichnungsdateien (NBR) in Webex Meetings 40.10 wiederzugeben, wird für Benutzer die Fehlermeldung „Beim Dateivorgang ist ein allgemeiner Fehler aufgetreten“ angezeigt. Dieser Fehler verhindert, dass Benutzer auf aufgezeichnete Meetings zugreifen, was ihre Fähigkeit beeinträchtigt, wichtige Inhalte zu überprüfen.


LÖSUNG
So beheben Sie das Problem:

  1. Deinstallieren Sie den Cisco Webex Network Recording Player, siehe:
Hinweis: Wenn der Vulkano Player auf Ihrem Computer installiert ist, deinstallieren Sie das Programm.
  1. Installieren Sie den Cisco Webex Network Recording Player erneut, siehe:
Wenn das Problem nach den zusätzlichen Schritten weiterhin besteht, wenden Sie sich an den technischen Support von Webex.

URSACHE
Die Ursache dieses Problems liegt in der Kompatibilität zwischen dem neuen MP4-Aufzeichnungsformat, das in Webex Meetings 40.10 eingeführt wurde, und dem Cisco Webex-Player für Netzwerkaufzeichnungen, der für die Wiedergabe vorhandener Aufzeichnungen im ARF- und WRF-Format verwendet wird. Der Übergang zum MP4-Format für neue Aufzeichnungen hat zu Konflikten oder Fehlern beim Zugriff auf ältere NBR-Dateien geführt.
 

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?