webex-logoЦентр справки
search-iconclose icon
  • Начало работы
  • Новые возможности
  • Справка по продукту
  • Для администраторов
  • Внедрение
  • Поддержка
    • Dansk
    • Deutsch
    • English галочка языка
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Главная
  • /
  • Статья
Была ли статья полезной?
close

Благодарим вас за обратную связь.

06 декабря 2024 г. | 319 – просмотры | 0 – пользователи, которые сочли этот материал полезным
Ошибка. "Не удалось обновить инструменты повышения производительности, так как сеть или веб-сайт сервисной службы Webex в данный момент недоступны".
list-menuОтправить обратную связь?

ПРОБЛЕМА
Пользователи, пытающиеся обновить инструменты повышения производительности Webex, могут столкнуться с сообщением об ошибке "Невозможно обновить инструменты повышения производительности, поскольку сеть или веб-сайт сервисной службы Webex в данный момент недоступны". Эта ошибка не позволяет пользователям обновлять инструменты повышения производительности, которые необходимы для интеграции Webex с другими приложениями, например Microsoft Outlook.

РЕШЕНИЕ
Устранение проблемы:

  1. Удалите текущую версию инструментов повышения производительности. См. статью Как удалить инструменты повышения производительности Webex?
  2. Скачайте и установите последнюю версию инструментов повышения производительности со своего веб-сайта Webex. См. статью Установка и настройка инструментов повышения производительности Webex для Windows
    • Примечание. Если у вас нет полномочий на установку ПО, обратитесь в отдел ИТ.

Если проблема не исчезнет, обратитесь в службу технической поддержки Webex. Справка в статье Как  обратиться в клиентскую службу Webex или службу технической поддержки?

ПРИЧИНА
Эта проблема может возникать, если пользователь находится в заблокированной среде и не имеет необходимых полномочий на установку или обновление программного обеспечения. К этой ошибке также могут привести сетевые ограничения или временная недоступность веб-сайта сервисной службы Webex.

Была ли статья полезной?
Была ли статья полезной?
Похожие статьи
  • Как удалить инструменты повышения производительности Webex?
  • Обратитесь в службу технической поддержки по вопросам Webex
ЦеныПриложение WebexСовещанияCallingСообщенияСовместный доступ к экрану
Webex SuiteCallingСовещанияСообщенияSlidoВебинарыEventsКонтакт-центрCPaaSБезопасностьControl Hub
гарнитурыКамерыСерия DeskСерия RoomСерия BoardСерия PhoneПринадлежности
ОбразованиеЗдравоохранениеГосударственный сектор"Финансы";Спорт и шоу-бизнесРабота с клиентамиНекоммерческие организацииСтартапыРабота в гибридном режиме
СкачиванияПрисоединиться к тестовому совещаниюОнлайн-урокиИнтеграцииСпециальные возможностиИнклюзивностьВебинары в режиме реального времени и по запросуСообщество WebexРазработчики WebexНовости и инновации
CiscoОбратиться в службу поддержкиСвязаться с отделом продажWebex BlogНоваторские идеи WebexМагазин брендированной продукции WebexВакансии
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки
©2025 Cisco и/или филиалы компании. Все права защищены.
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки