webex-logowebex-logo說明中心
  • Ctrl K
    • 入門
    • 依產品提供的說明
    • 管理
    • 新功能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 語言勾選
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 首頁
    • /
    • 文章
    本文是否有幫助?
    close

    感謝您的意見回饋。

    2025年12月19日 | 143 次檢視 | 0 人認為這有幫助
    使用管理員自助恢復選項排查單一登入故障
    list-menu意見回饋?
    本文介紹了當單一登入 (SSO) 無法運作時,Control Hub 的管理員自助復原過程。

    撰稿者:思科 TAC 工程師 Josue Vizcaino

    問題
    單一登入憑證已過期,您無法存取 admin.webex.com、web.webex.com 或 Webex 應用程式。

    解決方案
    自助復原選項使用戶能夠透過受保護的後門 API 安全地更新或停用單一登入。

    透過管理員入口網站進行自助恢復

    1. 開啟一個隱身瀏覽器標籤頁。
    2. 導航至 admin.webex.com/manage-sso (或 https://admin-usgov.webex.com/manage-sso 適用於 FedRAMP 組織)。
    3. 輸入管理員電子郵件並選擇 發送一次性密碼。 
    4. 系統將從 webex_comm發送一次性密碼 (OTP) PIN 碼。 @webex.com.
    5. 輸入收到 的驗證 碼,然後點選 登入按鈕。
    6. 請選擇以下選項之一:
      • 選項 1:禁用 SSO
      • 選項 2:根據需要更新憑證並下載元資料。

    選項 1:禁用 SSO

    1. 選擇切換開關 修改您組織的 SSO 驗證。
    2. 確認操作並選擇 停用按鈕。
    3. 單一登入已成功停用,並已啟用基本的 Webex 驗證。


    選項 2:更新憑證

    1. 選擇憑證並上傳更新後的身分提供者元資料檔案。
    2. 點選 測試 SSO 設定按鈕。
    3. 單一登入成功後,即可安全地從管理 SSO 入口網站登出。

    如果選項 1 和 2 無法解決問題,請隨時聯絡
    Cisco
    TAC以獲得更多協助。

    原因

    • 身分提供者 (IdP) 或服務提供者 (SP) 憑證已過期。
    • 單一登入設定配置錯誤。
    • 單一登入服務中斷。

    本文是否有幫助?
    本文是否有幫助?
    定價Webex 應用程式MeetingsCallingMessaging螢幕共用
    Webex SuiteCallingMeetingsMessagingSlidoWebinarsEventsContact CenterCPaaS安全性Control Hub
    耳機攝影機Desk 系列Room 系列Board 系列電話系列配件
    教育醫療保健政府財務運動與娛樂前線非營利啟動混合式工作
    下載加入測驗會議線上課程整合協助工具包容性即時和隨選網路研討會Webex 社群Webex 開發人員新聞與創新
    Cisco聯絡技術支援聯絡銷售人員Webex 部落格Webex 思想領導力Webex Merch Store職業
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    條款和條件隱私權聲明Cookie商標
    ©2025 Cisco 和/或其子公司。保留所有權利。
    條款和條件隱私權聲明Cookie商標